Skocz do zawartości
II Zlot - informacja
  • Przypominamy o wysyłaniu zdjęć aut do pakietu zlotowego na zarzad@opelomegateam.pl Więcej informacji w temacie II-go Zlotu 14-16 czerwca 2024
  • II Zlot Niko

    Rozpoczęcie Sezonu 2024 Ślesin

    Fotorelacja

    II Zlot Opel Omega Team Zapraszamy

    Więcej szczegółów
    • advertisement_alt
    • advertisement_alt
    • advertisement_alt

    Alternator


    Wąski

    Rekomendowane odpowiedzi

    • Klubowicz

    Witam mam problem z oplem omega bfl 2.2 benzyna gdy samochód jest na postoju mam włączony nawiew na maxa podgrzewane tylnej szyby siedzenia podgrzewane włączone to zaczyna się zażyć kontrolka akumulatora 

    alternator po regeneracji niby mam gwarancję na niego ale czy może być inny powód nie oczyszczona masa od alternatora lub za słaby alternator bo ten ma 100A samochód w oryginale nie miał podgrzewanych siedzeń 

    lecz nawet jak nie włączę podgrzewania siedzeń i tak kontrolka lekko się żarzy 

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Siema. Cusik mi się kojarzy, że rozmawialiśmy chyba na ten temat.  Mogę się mylić. Może być słaba masa , biegun dodatni i połączenie D+ od kontrolki. Jakie masz napięcie mierzone między zaciskiem ujemnym a dodatnim przy alternatorze na luzie i przy obciążeniu ?

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Gdzie może być słaba masa na alternatorze?czy gdzieś indziej? I gdzie będzie podłączenie D+ licznik muszę ściągać ?

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator
    4 godziny temu, Wąski napisał(a):

    Gdzie może być słaba masa na alternatorze?czy gdzieś indziej? I gdzie będzie podłączenie D+ licznik muszę ściągać ?

    Z tyłu alternatora sprawdź podłączenia. Licznika nie zdejmujesz

    • Lubię to 1
    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Witam oczyściłem masę i D + nadal to samo pobór prądu na akumulatorze to 14V na luzie a na maksymalnym obciążeniu 13V mierzone na akumulatorze bo do alternatora nie mam dojścia żeby zmierzyć lecz to ładowanie wydaje mi się w miare ok więc czemu kontrolka się świeci ? To przez alternator czy cały czas powino być 14 V

    Edytowane przez Wąski
    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Doszłem do wniosku że za słaby alternator bo na seryjnym wyposażeniu wszystko jest ok ale jak włączam podgrzewane siedzenia to zaczyna się zażyć kontrolka akumulatora więc moim zdaniem powinien być alternator 120 A a nie 100A i nie daje rady. 

    Jest taka możliwość?

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Hmmm. Wcześniej pisałeś, że nawet jak nie włączasz  siedzeń to się tak dzieje przy 100A . chyba, że ja coś źle zrozumiałem. Alternator o 100 A może oddać max mc do 1200W. 

    22 godziny temu, Wąski napisał(a):

    lecz nawet jak nie włączę podgrzewania siedzeń i tak kontrolka lekko się żarzy

    Żarówka do wzbudzenia w liczniku musi mieć moc 2W. Różnica między 100A a 120A to 20A, czyli przeliczając na pobór mocy to jest jakieś 240W (12V*20A).  Różnica w stosunku do 100A

    Dla mnie to może być awaria mostka prostowniczego na alternatorze, czyli podsumowując niewłaściwa regeneracja. Ewentualnie słabo dokręcone przewody z tyłu. No mogę się mylić.

    54 minuty temu, Wąski napisał(a):

    Doszłem do wniosku że za słaby alternator bo na seryjnym wyposażeniu wszystko jest ok ale jak włączam podgrzewane siedzenia to zaczyna się zażyć kontrolka akumulatora więc moim zdaniem powinien być alternator 120 A a nie 100A i nie daje rady. 

    Jest taka możliwość?

    Wątpię. Aczkolwiek mogę się mylić. No chyba, że mówimy o podgrzewaniu tylnych siedzeń o których tu nie było mowy wcześniej a masz na wyposażeniu

     

    Niżej alternator z drugiej omegi 2.2 100A. Jednak jak wszystko włączę na maxa co jest możliwe tj:

    - podgrzewane siedzenia na 5

    - dmuchawa na full

    - wszystko co w lampach możliwe (wsteczny, przeciwmgielne P i T, krótkie, długie, kierunki, bixenony)

    - Elektryczne podgrzewanie tylnej szyby i lusterek

    - Światła stop

    - i dodatkowo kręce kierownicą w lewo lub w prawo. Wiadomo w omedze pompa wspomagania obciąża alternator na postoju mimo servotronica (wskazówka obrotów delikatnie spada w dół)

    - radio + wzmacniacz bose itp itd

    - wszelkie oświetlenie w kabinie przy otwartych drzwiach (lampki się palą też)

    - wciśnięta zapalarka w gnieździe zapalniczki

    ......

    Kontrolka aku nawet nie drgnie - nic się nawet nie zapali, czy tam żarzy 

    20170928_181030.jpg.758c3c4c80721f0413644ac88290a005.jpg20170928_181020.jpg.b45f6d35ecc0f4c3af59403265eafa9b.jpg20170928_181011.jpg.f9321e1a44b080611f1b5200badfc1f9.jpg20170928_180550.jpg.1a4b07bae2860b36a0871ac91534031a.jpg

    Ja w każdym bądź razie poprawiałem przewody u siebie zanim zamontowałem u siebie alternator po regeneracji czyt - słabe ładowanie :

    20190406_172546.jpg.b5448131ef0fd27f213bc451cd7fa476.jpg20190406_170905.jpg.808b5666bd71408ccced3957f0e437c0.jpg20190406_165502.jpg.257bfe9f98ccac1ffaaffb70e43088b7.jpg20190406_165320.jpg.2e26a16908f0edbfa7ff0a6ea80f5d94.jpg20190406_164708.jpg.8f375d123c84bc0a4d43cfe27eb87524.jpg20190406_164702.jpg.6b21b757d51922617e0bad8bf57d9485.jpg

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    To prawda na nawiewie i podgrzewaniu tylnej szyby tak było że się zażyła po przeczyszczeniu przewodów przestała się zażyć dopiero jak siedzenia podgrzewane są włączone 

    Podgrzewania tylnych siedzeń nie mam  

    Więc jeszcze raz odac do regeneracji? 

    Czy zrobić taki mostek jak masz na zdj?

    Alternator mam identyczny jak na zdj 

     

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator
    10 godzin temu, Wąski napisał(a):

    Czy zrobić taki mostek jak masz na zdj?

    Możesz zrobić nic nie zaszkodzi. U mnie pomogło w sensie napięcia ładowania. Dodatkowo możesz jeszcze poprawić masę silnika z budą samochodu. Biegun ujemny to obudowa alternatora jak i jego mocowanie, tu też musi być ideał. No i przyszło mi jeszcze do głowy napięcie paska klinowego osprzętu czy jest dobrze napięty.

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    A gdzie jest ta masa na budzie ?

    Czyli mocowanie alternatora też musi być przeczyszczenie ? Czy jak? Co do paska to jest dobrze napięty 

    Edytowane przez Wąski
    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator
    2 minuty temu, Wąski napisał(a):

    A gdzie jest ta masa na budzie ?

    Czyli mocowanie alternatora też musi być przeczyszczenie ? Czy jak?

    Przewód masowy idzie do masy pod akumulatorem do silnika do śruby pomiędzy pompą wspomagania a kompresor klimatyzacji z tego co pamiętam. Z tego co kojarzę to podstawę alternatora masz na dwie śruby a sam alternator mocujesz jedną długą śrubą. Ogólnie to powinno wszystko dolegać do siebie. 

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    To dolega do siebie jak już to ten przewód masowy zaraz sprawdzę dojdę do niego bez kanału ?

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator
    16 minut temu, Wąski napisał(a):

    To dolega do siebie jak już to ten przewód masowy zaraz sprawdzę dojdę do niego bez kanału ?

    Ciężko będzie. Ale można spróbować

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Mam problem z dojściem do tego więc to olałem we wtorek zawiozę alternator na gwarancję więc będzie w czwartek i dam znać czy się zmieniło 

    Teraz może pytanie nie na temat ale szybkie  

    Czy takie coś powinno mieć miejsce? Sprężyna zakończona jakoś ostro i tnie mi ta gumę jest jakoś pod skosem sprężyna czy przez to są jakieś duże konsekwencje ? Typu czy nie pęknie przez to nie zleci czy coś takiego I czy ona czasem nie była cięta ? Mam wszystkie 4 tak zakończone ale tylko w tej tak się stało z gumą . To jest z tyłu samochodu 

    IMG_20231019_195201.jpg

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Na moje albo guma już zużyta albo źle sprężyna ułożona

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Z tego co słyszałem to niby pęknięta ale żeby wszystkie 4 pękły w tym samym miejscu?

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Dziwne jak dla mnie. Chyba że długo nie patrzyłeś pod podwoziem to może nazbierało się tego

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Samochód mam od roku nawet nie cały rok więc nie zaglądałem często dopiero teraz zauważyłem 

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz
    Dziwne jak dla mnie. Chyba że długo nie patrzyłeś pod podwoziem to może nazbierało się tego
    Tak sprężyny były pęknięte na 100% co do alternatora to jeszcze nie zawiozłem mam dopiero po wszystkich świętych bo mam problem z załatwieniem auta zastępczego

    Wysłane z mojego T782H przy użyciu Tapatalka

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Daj znać jak coś się dowiesz w sprawie altka

    • Lubię to 1
    Odnośnik do komentarza
    Udostępnij na innych stronach

    • 3 tygodnie później...
    • Klubowicz
    Możesz zrobić nic nie zaszkodzi. U mnie pomogło w sensie napięcia ładowania. Dodatkowo możesz jeszcze poprawić masę silnika z budą samochodu. Biegun ujemny to obudowa alternatora jak i jego mocowanie, tu też musi być ideał. No i przyszło mi jeszcze do głowy napięcie paska klinowego osprzętu czy jest dobrze napięty.
    Jaki przekrój ma przewód na zdj ? Grubość

    Wysłane z mojego T782H przy użyciu Tapatalka

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator
    Jaki przekrój ma przewód na zdj ? Grubość

    Wysłane z mojego T782H przy użyciu Tapatalka

    Teraz o nie pamiętam. Dawno to robiłem. On i tak jest za gruby

    Wysłane z mojego SM-S918B przy użyciu Tapatalka

    • Lubię to 1
    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz
    Teraz o nie pamiętam. Dawno to robiłem. On i tak jest za gruby

    Wysłane z mojego SM-S918B przy użyciu Tapatalka

    A jaka grubość byś polecił ?

    Wysłane z mojego T782H przy użyciu Tapatalka

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Administrator

    Minimalnie to 16mm2

    Wysłane z mojego SM-S918B przy użyciu Tapatalka

    Odnośnik do komentarza
    Udostępnij na innych stronach

    • Klubowicz

    Alternator dałem wczoraj na regenerację i zadzwonili że w 100% jest sprawny i przyczyną musi być w samochodzie 7c9066fdeeaeadedbe933618dbf06f2a.jpg

    Wysłane z mojego T782H przy użyciu Tapatalka

    Odnośnik do komentarza
    Udostępnij na innych stronach

    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
    ×
    ×
    • Dodaj nową pozycję...